Toplam 2 Sayfadan 2. Sayfa BirinciBirinci 12
Toplam 19 sonuçtan 11 ile 19 arasındakiler gösteriliyor.
  1. #11
    Root Directory Array Deepblue - ait Kullanıcı Resmi (Avatar)
    K.Tarihi : 17 Ocak 2013
    Nerden : Ankara
    Konular  224
    Mesajlar : 1,107
    Edilen Teşekkür 
     454
    Alınan Teşekkür:   525

    Yok onu kastetmedim ben, bu işlemleri yaptıktan sonra hani söylemiştinizya karşı tarafta çalıyor gözüküyor ama bende gözükmüyor diye, bu sorununuz düzeldi mi ?

  2. #12
    AndroidEvim Üyesi Array addictive - ait Kullanıcı Resmi (Avatar)
    K.Tarihi : 26 Mayıs 2013
    Konular  1
    Mesajlar : 9
    Edilen Teşekkür 
     2
    Alınan Teşekkür:   2
    sorun hala devam ediyor. Dün tam gün sorunsuz çalıştı. Ama bu sabah denemek için aradığımda aynıydı.

  3. #13
    Root Directory Array Deepblue - ait Kullanıcı Resmi (Avatar)
    K.Tarihi : 17 Ocak 2013
    Nerden : Ankara
    Konular  224
    Mesajlar : 1,107
    Edilen Teşekkür 
     454
    Alınan Teşekkür:   525
    Maalesef sorunun ne olabileceği hakkında bilgim yok, yanlış bilgi verip sizi yanlış yönlendirmekte istemem ama son çare olarak bir de full wipe yapıp orjinal (stock romu) kursanız, bir ihtimal herşey normale dönebilir.

  4. #14
    AndroidEvim Üyesi Array addictive - ait Kullanıcı Resmi (Avatar)
    K.Tarihi : 26 Mayıs 2013
    Konular  1
    Mesajlar : 9
    Edilen Teşekkür 
     2
    Alınan Teşekkür:   2
    onu nasıl yapıcam. O konu da yardımcı olabilirsiniz.

  5. #15
    Root Directory Array Deepblue - ait Kullanıcı Resmi (Avatar)
    K.Tarihi : 17 Ocak 2013
    Nerden : Ankara
    Konular  224
    Mesajlar : 1,107
    Edilen Teşekkür 
     454
    Alınan Teşekkür:   525
    Bu konuda çok fazla bilgi bulamadım ama sanırım "LG Mobile Support Tool" ile yapılıyor.

    Sevgili ziyaretçi kayıt olmadan linkleri göremezsin, kayıt olmak için buraya tıkla.]

    Buradan gerekli bilgiye ulaşabilirsiniz, eğer olmaz ise telefonun menüsünde veya ayarlarında fabrika ayarlarına dönme gibi bir seçenek olması lazım onu uygulayın.

  6. #16
    AndroidEvim Üyesi Array addictive - ait Kullanıcı Resmi (Avatar)
    K.Tarihi : 26 Mayıs 2013
    Konular  1
    Mesajlar : 9
    Edilen Teşekkür 
     2
    Alınan Teşekkür:   2
    Telefonu rootladım ardından cvm ile recovery yaptım. Full wipe ettikkten sonra gyanodanmod 10 kurdum. Şimdi tıkır tıkır çalışıyor Root ve gyanogenmod ile ilgili bir yazı hazırlayıp foruma eklicem.

  7. #17
    Root Directory Array Deepblue - ait Kullanıcı Resmi (Avatar)
    K.Tarihi : 17 Ocak 2013
    Nerden : Ankara
    Konular  224
    Mesajlar : 1,107
    Edilen Teşekkür 
     454
    Alınan Teşekkür:   525
    Alıntı addictive Nickli Üyeden Alıntı Sevgili ziyaretçi kayıt olmadan linkleri göremezsin, kayıt olmak için buraya tıkla.]
    Telefonu rootladım ardından cvm ile recovery yaptım. Full wipe ettikkten sonra gyanodanmod 10 kurdum. Şimdi tıkır tıkır çalışıyor Root ve gyanogenmod ile ilgili bir yazı hazırlayıp foruma eklicem.
    Sorununuzun çözülmesine sevindim, konu için şimdiden teşekkürler.

  8. #18
    AndroidEvim Üyesi Array furkanbstp - ait Kullanıcı Resmi (Avatar)
    K.Tarihi : 22 Nisan 2013
    Konular  2
    Mesajlar : 13
    Edilen Teşekkür 
     1
    Alınan Teşekkür:   0
    Root Ederken Step 7 de donuyor kalıyor lütfen yardm

  9. #19
    AndroidEvim Üyesi Array furkanbstp - ait Kullanıcı Resmi (Avatar)
    K.Tarihi : 22 Nisan 2013
    Konular  2
    Mesajlar : 13
    Edilen Teşekkür 
     1
    Alınan Teşekkür:   0
    Root Olmuyor Set #7 de takılıyor ?

 

 
Toplam 2 Sayfadan 2. Sayfa BirinciBirinci 12

Konu Bilgisi

Users Browsing this Thread

Şu anda 1 üyemiz bu konuya göz atıyor. (0 kayıtlı üye ve 1 misafir.)

Bu Konu İçin Etiketler

Yetkileriniz

  • Konu açma yetkiniz yok.
  • Cevap yazma yetkiniz yok.
  • Eklenti yükleme yetkiniz yok.
  • Mesajınızı değiştirme yetkiniz yok.
  •